<!doctype html>
<html data-n-head-ssr>
  <head>
    <!-- Google Tag Manager -->
    <script>!function(e,t,a,n){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var g=t.getElementsByTagName(a)[0],m=t.createElement(a);m.async=!0,m.src="https://www.googletagmanager.com/gtm.js?id=GTM-TMXKM95",g.parentNode.insertBefore(m,g)}(window,document,"script","dataLayer")</script>
    <script>!function(e,t,a,n){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var s=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-PBLN56&l=specialDataLayer",s.parentNode.insertBefore(r,s)}(window,document,"script","specialDataLayer")</script>
    <!-- End Google Tag Manager -->
    <title>«Никогда не думаю, обижу ли кого-то». Василий Уткин и Сергей Кривохарченко обсуждают комментаторское дело</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width,initial-scale=1"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="Академия футбола 2020. Все права защищены"><meta data-n-head="ssr" data-hid="Robots" name="Robots" content="index, follow"><meta data-n-head="ssr" data-hid="robots" name="robots" content="all"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" name="twitter:site" content="@sportsru"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="academy2020.ru"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="630"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="1852728734859489"><meta data-n-head="ssr" data-hid="description" name="description" content="Академия футбола «Мир» и Sports.ru"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="лекция Уткина и Кривохарченко, академия футбола"><meta data-n-head="ssr" data-hid="twitter:url" name="twitter:url" content="https://academy2020.ru/comments/commentslecture/"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="«Никогда не думаю, обижу ли кого-то». Василий Уткин и Сергей Кривохарченко обсуждают комментаторское дело"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Академия футбола «Мир» и Sports.ru"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://s5o.ru/storage/dumpster/0/d2/6d56cd8b40691b3ee7a32e7f3dfa9.jpg"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="«Никогда не думаю, обижу ли кого-то». Василий Уткин и Сергей Кривохарченко обсуждают комментаторское дело"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Академия футбола «Мир» и Sports.ru"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://academy2020.ru/comments/commentslecture/"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://s5o.ru/storage/dumpster/0/d2/6d56cd8b40691b3ee7a32e7f3dfa9.jpg"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link rel="preload" href="/_nuxt/f72341283ea90dbe8dc1.js" as="script"><link rel="preload" href="/_nuxt/f2371577d2bd2958a118.js" as="script"><link rel="preload" href="/_nuxt/9fad47a58ca2ab874248.js" as="script"><link rel="preload" href="/_nuxt/357cf22dfcb9a76122eb.css" as="style"><link rel="preload" href="/_nuxt/e5d97d6ec662d8887b64.js" as="script"><link rel="preload" href="/_nuxt/1a7335dac26073d77d08.css" as="style"><link rel="preload" href="/_nuxt/df9d673b16da6cc05dab.js" as="script"><link rel="preload" href="/_nuxt/96f64201dae82366089c.css" as="style"><link rel="preload" href="/_nuxt/ca9541b132d45a227155.js" as="script"><link rel="stylesheet" href="/_nuxt/357cf22dfcb9a76122eb.css"><link rel="stylesheet" href="/_nuxt/1a7335dac26073d77d08.css"><link rel="stylesheet" href="/_nuxt/96f64201dae82366089c.css">
  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMXKM95" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBLN56" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="wrapper"><header class="main-header" data-v-22a2f9d6><nav class="main-nav main-wrap is-closed" data-v-7974693b data-v-22a2f9d6><button class="main-nav__trigger" data-v-7974693b><span class="main-nav__trigger-icon is-closed" data-v-7974693b></span></button><div class="main-nav__logo main-nav__section" data-v-7974693b><a href="/" class="nofocus nuxt-link-active" data-v-7974693b><svg width="208" height="24" xmlns="http://www.w3.org/2000/svg" data-v-7974693b><defs data-v-7974693b><linearGradient x1=".186%" y1="49.913%" x2="100.11%" y2="49.913%" id="logo-color_svg__a" data-v-7974693b><stop stop-color="#00A3E1" offset="0%" data-v-7974693b></stop><stop stop-color="#009EDD" offset="21%" data-v-7974693b></stop><stop stop-color="#008FD2" offset="56%" data-v-7974693b></stop><stop stop-color="#0077C0" offset="99%" data-v-7974693b></stop><stop stop-color="#0076BF" offset="100%" data-v-7974693b></stop></linearGradient></defs><g fill-rule="nonzero" fill="none" data-v-7974693b><path d="M52.343 10.751v11.14h6.189V15.29h7.014a6.862 6.862 0 006.405-4.539H52.343z" fill="#047548" data-v-7974693b></path><path d="M50.955 0c.36 4.553 4.668 8.149 9.93 8.149h10.76A6.859 6.859 0 0064.959 0H50.956z" fill="url(#logo-color_svg__a)" transform="translate(.563 1.571)" data-v-7974693b></path><path d="M42.358 9.611l.005-.01a.371.371 0 01.697.17v12.017h6.189V1.571h-6.19c-.784.026-1.67.602-2 1.31l-4.926 10.561a.41.41 0 01-.055.12l-.002.003a.412.412 0 01-.752-.235V1.571h-6.19v20.217h6.19v-.002c.776-.04 1.642-.61 1.967-1.307l5.055-10.84a.37.37 0 01.012-.028zM19.248 9.957l-3.617 11.831H11.18L7.559 9.95a.408.408 0 00-.807.08v11.758H.562V1.571h6.895c1.139 0 2.332.884 2.665 1.972l3.012 9.852c.15.49.393.49.542 0l3.012-9.852c.333-1.089 1.526-1.972 2.665-1.972h6.894v20.217h-6.19V10.03v-.005a.407.407 0 00-.809-.067z" fill="#047548" data-v-7974693b></path><g data-v-7974693b><path d="M113.692 16.158l1.42-1.938c1.064.905 2.661 1.487 4.104 1.487 1.109 0 1.885-.367 1.885-1.12 0-.797-.62-1.098-2.24-1.378-2.24-.386-4.637-.905-4.637-3.595 0-2.304 1.947-3.64 4.592-3.64 2.418 0 3.882.603 5.192 1.616L122.61 9.55c-1.2-.797-2.375-1.249-3.484-1.249-1.021 0-1.597.387-1.597 1.012 0 .688.643.964 2.107 1.227 2.33.388 4.792.905 4.792 3.51 0 2.772-2.484 3.874-5.213 3.874-2.595 0-4.326-.773-5.524-1.765zM133.113 5.974c2.722 0 4.61 1.992 4.61 5.931s-1.912 5.887-4.656 5.887c-1.619 0-2.743-.556-3.642-1.518v5.632h-3.635V9.294c0-1.371-.09-2.206-.338-2.784l3.545-.536c.18.408.338 1.456.338 2.1.787-1.032 2.001-2.1 3.778-2.1zm.987 5.954c0-1.907-.698-3.106-2.317-3.106-.922 0-1.754.537-2.36 1.114v4.217c.785.707 1.438 1.05 2.405 1.05 1.51 0 2.274-1.198 2.274-3.275h-.002zM139.256 11.961c0-4.5 3.22-5.987 6.148-5.987 2.904 0 6.123 1.486 6.123 5.987 0 4.459-3.219 5.962-6.123 5.962-2.905 0-6.148-1.506-6.148-5.962zm8.648.02c0-1.916-.698-3.466-2.5-3.466-1.729 0-2.52 1.4-2.52 3.466 0 1.916.674 3.51 2.52 3.51 1.712 0 2.499-1.421 2.499-3.51h.001zM156.94 8.164c.647-.943 1.826-2.19 3.853-2.19.15.007.3.02.449.043l-.27 2.969a6.21 6.21 0 00-.829-.063c-1.424 0-2.493.716-3.162 1.532v6.97h-3.585V9.24c0-1.348-.09-2.17-.335-2.738l3.497-.527c.179.401.334 1.56.334 2.19h.048zM168.157 14.672c.542-.01 1.08-.081 1.606-.213l.682 2.475c-.614.213-1.561.492-3.3.492-3.477 0-3.543-1.857-3.543-3.992V8.639h-1.849l.214-2.962h1.635V2.632l3.52-.64V5.68h3.019v2.958h-3.019v4.471c0 1.006.243 1.562 1.035 1.562zM170.956 16.158l1.42-1.938c1.065.905 2.661 1.487 4.104 1.487 1.108 0 1.885-.367 1.885-1.12 0-.797-.62-1.098-2.24-1.378-2.241-.386-4.637-.905-4.637-3.595 0-2.304 1.948-3.64 4.592-3.64 2.419 0 3.883.603 5.191 1.616l-1.397 1.959c-1.198-.797-2.373-1.249-3.483-1.249-1.02 0-1.597.387-1.597 1.012 0 .688.644.964 2.108 1.227 2.33.388 4.792.905 4.792 3.51 0 2.772-2.486 3.874-5.214 3.874-2.594 0-4.326-.773-5.524-1.765zM190.172 8.164c.646-.943 1.826-2.19 3.853-2.19.15.007.301.021.45.043l-.267 2.969a6.233 6.233 0 00-.829-.063c-1.425 0-2.495.716-3.163 1.532v6.97h-3.586V9.24c0-1.348-.09-2.17-.335-2.738l3.498-.527c.179.401.334 1.56.334 2.19h.045zM203.256 15.811c-.729.884-2.093 2.112-4.208 2.112-2.07 0-3.55-.965-3.55-3.341V5.974h3.663v7.595c0 1.034.41 1.594 1.433 1.594.977 0 1.82-.494 2.64-1.163V5.974h3.66v8.371c0 1.38.092 2.436.364 3.017l-3.661.56c-.183-.451-.296-1.529-.296-2.112l-.045.001z" fill="#222" data-v-7974693b></path><path d="M107 4a2.025 2.025 0 01-2-2.025A1.985 1.985 0 01107 0a1.986 1.986 0 012 1.975c0 1.109-.892 2.01-2 2.025z" fill="#E50046" data-v-7974693b></path><path d="M107 8.979a2.024 2.024 0 01-2-2.024 1.987 1.987 0 012-1.976 1.986 1.986 0 012 1.976 2.025 2.025 0 01-2 2.024z" fill="#FC0" data-v-7974693b></path><path d="M107 13.46a2.024 2.024 0 01-2-2.023 1.987 1.987 0 012-1.977 1.984 1.984 0 012 1.977 2.026 2.026 0 01-2 2.023z" fill="#13A538" data-v-7974693b></path><path d="M107 18.438a2.024 2.024 0 01-2-2.023 1.987 1.987 0 012-1.977 1.986 1.986 0 012 1.977 2.025 2.025 0 01-2 2.023z" fill="#009FE3" data-v-7974693b></path><path d="M183.739 17.923c-1.133-.012-2.045-.905-2.045-2.002 0-1.094.915-1.98 2.045-1.98s2.045.886 2.045 1.98c0 1.097-.912 1.99-2.045 2.002z" fill="#222" data-v-7974693b></path><path d="M107 23.417a2.025 2.025 0 01-2-2.022 1.99 1.99 0 012-1.978 1.985 1.985 0 012 1.978 2.026 2.026 0 01-2 2.022z" fill="#A863A5" data-v-7974693b></path></g><path fill="#000" opacity=".3" d="M93 8.615L89.615 12 93 15.385l-.615.615L89 12.615 85.615 16 85 15.385l3.385-3.386L85 8.615 85.615 8l3.386 3.384L92.385 8z" data-v-7974693b></path></g></svg></a></div><div class="navlist indicator-wrapper main-nav__section main-nav__list navlist--rearrange" data-v-579dde75 data-v-7974693b><a href="/" exact="true" class="btn-link nav-item indicator-wrapper__item nuxt-link-active" data-v-612fe04b data-v-579dde75><!---->
      Темы
    </a><!----><a href="/about/" exact="true" class="btn-link nav-item indicator-wrapper__item" data-v-612fe04b data-v-579dde75><!---->
      Об Академии
    </a><!----><span class="indicator-wrapper__line" style="transform:translateX(NaNpx) scaleX(NaN)" data-v-579dde75></span></div><div class="main-nav__section main-nav__login not-fetched" data-v-7974693b><button class="btn--curly is-caps btn--size--default" data-v-76487082 data-v-7974693b>Войти</button></div></nav></header><div class="topic-page-wrapper main-body" data-v-ebc7f86c data-v-ca9e4a6a><article class="topic-page is-adaptive" data-v-ebc7f86c><header class="topic-page__header main-wrap" data-v-ebc7f86c><ul class="breadcrumb" data-v-ebc7f86c><li class="breadcrumb__item" data-v-ebc7f86c><a href="/" class="breadcrumb__link nuxt-link-active" data-v-ebc7f86c>Темы</a></li><li class="breadcrumb__item" data-v-ebc7f86c><a href="/comments" class="breadcrumb__link nuxt-link-active" data-v-ebc7f86c>Как мы говорим о футболе?</a></li><li class="breadcrumb__item breadcrumb__item--current" data-v-ebc7f86c><span data-v-ebc7f86c>«Никогда не думаю, обижу ли кого-то»</span></li></ul><div class="social-block topic-page__socials" data-v-02380cb5 data-v-ebc7f86c>
  Рассказать друзьям
  <div class="socials social-block__icons" data-v-67864378 data-v-02380cb5><button type="vk" class="socials__item" data-v-67864378><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" data-v-67864378 data-v-67864378><g fill="none" fill-rule="evenodd" data-v-67864378 data-v-67864378><rect fill="#4A76A8" width="40" height="40" rx="20" data-v-67864378 data-v-67864378></rect><path d="M29.995 15.124c.146-.483 0-.838-.693-.838H27.01c-.583 0-.852.306-.997.645 0 0-1.166 2.827-2.817 4.663-.534.532-.777.7-1.069.7-.145 0-.356-.168-.356-.652v-4.518c0-.58-.17-.838-.655-.838h-3.602c-.364 0-.583.269-.583.524 0 .55.825.676.91 2.223v3.358c0 .737-.133.87-.425.87-.777 0-2.667-2.84-3.788-6.089-.22-.631-.44-.886-1.026-.886H10.31c-.655 0-.786.306-.786.645 0 .604.777 3.6 3.618 7.563 1.894 2.706 4.563 4.173 6.991 4.173 1.457 0 1.638-.326 1.638-.887v-2.046c0-.651.138-.781.6-.781.34 0 .922.169 2.282 1.474 1.554 1.546 1.81 2.24 2.684 2.24h2.293c.655 0 .982-.326.793-.97-.207-.64-.949-1.57-1.933-2.672-.535-.628-1.336-1.305-1.579-1.643-.34-.435-.243-.628 0-1.015 0 0 2.793-3.914 3.084-5.243z" fill="#FFF" fill-rule="nonzero" data-v-67864378 data-v-67864378></path></g></svg></button><button type="fb" class="socials__item" data-v-67864378><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" data-v-67864378 data-v-67864378><defs data-v-67864378 data-v-67864378><linearGradient x1="50%" y1="0%" x2="50%" y2="99.683%" id="colorFB_svg__a" data-v-67864378 data-v-67864378><stop stop-color="#4E69A2" offset="0%" data-v-67864378 data-v-67864378></stop><stop stop-color="#3A5998" offset="100%" data-v-67864378 data-v-67864378></stop></linearGradient></defs><g fill="none" fill-rule="evenodd" data-v-67864378 data-v-67864378><rect fill="url(#colorFB_svg__a)" width="40" height="40" rx="20" data-v-67864378 data-v-67864378></rect><path d="M21.42 28.571v-7.82h2.808l.42-3.047H21.42V15.76c0-.883.262-1.484 1.616-1.484h1.726v-2.726a24.672 24.672 0 00-2.516-.12c-2.489 0-4.193 1.42-4.193 4.028v2.247h-2.815v3.048h2.815v7.82h3.367z" fill="#FFF" fill-rule="nonzero" data-v-67864378 data-v-67864378></path></g></svg></button><button type="tw" class="socials__item" data-v-67864378><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" data-v-67864378 data-v-67864378><g fill="none" fill-rule="evenodd" data-v-67864378 data-v-67864378><rect fill="#1DA1F2" width="40" height="40" rx="20" data-v-67864378 data-v-67864378></rect><path d="M29.524 14.186a7.934 7.934 0 01-2.245.605 3.86 3.86 0 001.716-2.13 7.903 7.903 0 01-2.48.935 3.933 3.933 0 00-2.854-1.215c-2.156 0-3.907 1.724-3.907 3.848 0 .302.034.596.102.876a11.144 11.144 0 01-8.053-4.022 3.792 3.792 0 00-.528 1.934c0 1.335.69 2.513 1.739 3.202a3.944 3.944 0 01-1.77-.482v.048c0 1.864 1.346 3.42 3.134 3.772a4.015 4.015 0 01-1.765.065 3.905 3.905 0 003.649 2.672 7.914 7.914 0 01-4.854 1.649c-.315 0-.625-.02-.932-.053a11.182 11.182 0 005.99 1.729c7.187 0 11.117-5.863 11.117-10.948a9.64 9.64 0 00-.011-.498 7.837 7.837 0 001.949-1.993l.003.006z" fill="#FFF" data-v-67864378 data-v-67864378></path></g></svg></button><button type="tg" class="socials__item" data-v-67864378><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" data-v-67864378 data-v-67864378><defs data-v-67864378 data-v-67864378><linearGradient x1="50%" y1="0%" x2="50%" y2="100%" id="colorTG_svg__a" data-v-67864378 data-v-67864378><stop stop-color="#36AFE2" offset="0%" data-v-67864378 data-v-67864378></stop><stop stop-color="#1C96C8" offset="100%" data-v-67864378 data-v-67864378></stop></linearGradient></defs><g fill="none" fill-rule="evenodd" data-v-67864378 data-v-67864378><rect fill="url(#colorTG_svg__a)" width="40" height="40" rx="20" data-v-67864378 data-v-67864378></rect><path d="M17.939 23.109l6.106 4.302c.805.424 1.387.205 1.587-.713l2.874-12.915c.294-1.125-.45-1.635-1.22-1.301l-16.873 6.205c-1.152.44-1.145 1.054-.21 1.327l3.561 1.06c.49.146 1.019.079 1.456-.185l9.337-5.618c.473-.274.908-.127.551.175l-7.239 6.23a.91.91 0 00.07 1.433z" fill="#FFF" fill-rule="nonzero" data-v-67864378 data-v-67864378></path></g></svg></button></div></div></header><!----><div class="article" data-v-ca9e4a6a><div class="article__label">Истории</div><p data-v-ca0e7040><!----><!----><!----><!----><!----><!----></p><div class="article__socials-wrapper"><div class="socials article__socials is-vertical" data-v-67864378><button type="vk" class="socials__item" data-v-67864378><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" data-v-67864378 data-v-67864378><g fill="none" fill-rule="evenodd" data-v-67864378 data-v-67864378><rect fill="#4A76A8" width="40" height="40" rx="20" data-v-67864378 data-v-67864378></rect><path d="M29.995 15.124c.146-.483 0-.838-.693-.838H27.01c-.583 0-.852.306-.997.645 0 0-1.166 2.827-2.817 4.663-.534.532-.777.7-1.069.7-.145 0-.356-.168-.356-.652v-4.518c0-.58-.17-.838-.655-.838h-3.602c-.364 0-.583.269-.583.524 0 .55.825.676.91 2.223v3.358c0 .737-.133.87-.425.87-.777 0-2.667-2.84-3.788-6.089-.22-.631-.44-.886-1.026-.886H10.31c-.655 0-.786.306-.786.645 0 .604.777 3.6 3.618 7.563 1.894 2.706 4.563 4.173 6.991 4.173 1.457 0 1.638-.326 1.638-.887v-2.046c0-.651.138-.781.6-.781.34 0 .922.169 2.282 1.474 1.554 1.546 1.81 2.24 2.684 2.24h2.293c.655 0 .982-.326.793-.97-.207-.64-.949-1.57-1.933-2.672-.535-.628-1.336-1.305-1.579-1.643-.34-.435-.243-.628 0-1.015 0 0 2.793-3.914 3.084-5.243z" fill="#FFF" fill-rule="nonzero" data-v-67864378 data-v-67864378></path></g></svg></button><button type="fb" class="socials__item" data-v-67864378><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" data-v-67864378 data-v-67864378><defs data-v-67864378 data-v-67864378><linearGradient x1="50%" y1="0%" x2="50%" y2="99.683%" id="colorFB_svg__a" data-v-67864378 data-v-67864378><stop stop-color="#4E69A2" offset="0%" data-v-67864378 data-v-67864378></stop><stop stop-color="#3A5998" offset="100%" data-v-67864378 data-v-67864378></stop></linearGradient></defs><g fill="none" fill-rule="evenodd" data-v-67864378 data-v-67864378><rect fill="url(#colorFB_svg__a)" width="40" height="40" rx="20" data-v-67864378 data-v-67864378></rect><path d="M21.42 28.571v-7.82h2.808l.42-3.047H21.42V15.76c0-.883.262-1.484 1.616-1.484h1.726v-2.726a24.672 24.672 0 00-2.516-.12c-2.489 0-4.193 1.42-4.193 4.028v2.247h-2.815v3.048h2.815v7.82h3.367z" fill="#FFF" fill-rule="nonzero" data-v-67864378 data-v-67864378></path></g></svg></button><button type="tw" class="socials__item" data-v-67864378><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" data-v-67864378 data-v-67864378><g fill="none" fill-rule="evenodd" data-v-67864378 data-v-67864378><rect fill="#1DA1F2" width="40" height="40" rx="20" data-v-67864378 data-v-67864378></rect><path d="M29.524 14.186a7.934 7.934 0 01-2.245.605 3.86 3.86 0 001.716-2.13 7.903 7.903 0 01-2.48.935 3.933 3.933 0 00-2.854-1.215c-2.156 0-3.907 1.724-3.907 3.848 0 .302.034.596.102.876a11.144 11.144 0 01-8.053-4.022 3.792 3.792 0 00-.528 1.934c0 1.335.69 2.513 1.739 3.202a3.944 3.944 0 01-1.77-.482v.048c0 1.864 1.346 3.42 3.134 3.772a4.015 4.015 0 01-1.765.065 3.905 3.905 0 003.649 2.672 7.914 7.914 0 01-4.854 1.649c-.315 0-.625-.02-.932-.053a11.182 11.182 0 005.99 1.729c7.187 0 11.117-5.863 11.117-10.948a9.64 9.64 0 00-.011-.498 7.837 7.837 0 001.949-1.993l.003.006z" fill="#FFF" data-v-67864378 data-v-67864378></path></g></svg></button><button type="tg" class="socials__item" data-v-67864378><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" data-v-67864378 data-v-67864378><defs data-v-67864378 data-v-67864378><linearGradient x1="50%" y1="0%" x2="50%" y2="100%" id="colorTG_svg__a" data-v-67864378 data-v-67864378><stop stop-color="#36AFE2" offset="0%" data-v-67864378 data-v-67864378></stop><stop stop-color="#1C96C8" offset="100%" data-v-67864378 data-v-67864378></stop></linearGradient></defs><g fill="none" fill-rule="evenodd" data-v-67864378 data-v-67864378><rect fill="url(#colorTG_svg__a)" width="40" height="40" rx="20" data-v-67864378 data-v-67864378></rect><path d="M17.939 23.109l6.106 4.302c.805.424 1.387.205 1.587-.713l2.874-12.915c.294-1.125-.45-1.635-1.22-1.301l-16.873 6.205c-1.152.44-1.145 1.054-.21 1.327l3.561 1.06c.49.146 1.019.079 1.456-.185l9.337-5.618c.473-.274.908-.127.551.175l-7.239 6.23a.91.91 0 00.07 1.433z" fill="#FFF" fill-rule="nonzero" data-v-67864378 data-v-67864378></path></g></svg></button></div></div><h1 data-v-ca0e7040><!---->«Никогда не думаю, обижу ли кого-то». Василий Уткин и Сергей Кривохарченко обсуждают комментаторское дело<!----><!----><!----><!----></h1><!----><p data-v-ca0e7040><!---->19 марта прошла онлайн-лекция проекта «Академия футбола», посвященная футбольному комментарию. Василий Уткин, Сергей Кривохарченко и Константин Анисимов обсудили, как футбол понимают комментаторы и в чем заключается их ремесло.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><img src="https://s5o.ru/storage/dumpster/7/2b/288b21b71d4c3eb58788db1d9570c.jpg" data-v-ca0e7040 data-v-ca0e7040><!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Главное:<!----><!----><!----><!----><!----></strong><!----><!----><!----><!----></p><!----><ul data-v-ca0e7040><!----><li data-v-ca0e7040 data-v-ca0e7040><!----><p data-v-ca0e7040 data-v-ca0e7040><!---->Почему люди продолжают смотреть футбол с живым комментарием даже в условиях сверхразвитых технологий и картинки?<!----><!----><!----><!----></p><!----><!----><!----><!----></li><li data-v-ca0e7040 data-v-ca0e7040><!----><p data-v-ca0e7040 data-v-ca0e7040><!---->Как стать футбольным комментатором? Откуда они берутся?<!----><!----><!----><!----></p><!----><!----><!----><!----></li><li data-v-ca0e7040 data-v-ca0e7040><!----><p data-v-ca0e7040 data-v-ca0e7040><!---->Главный минус профессии комментатора<!----><!----><!----><!----></p><!----><!----><!----><!----></li><li data-v-ca0e7040 data-v-ca0e7040><!----><p data-v-ca0e7040 data-v-ca0e7040><!---->Существует ли русская комментаторская школа? Чем она отличается от остальных?<!----><!----><!----><!----></p><!----><!----><!----><!----></li><!----><!----><!----><!----></ul><!----><p data-v-ca0e7040><!---->Теперь подробнее.<!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!----><br data-v-ca0e7040 data-v-ca0e7040>Кто такие комментаторы? Откуда они берутся?<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: Комментатор — это не профессия, не образование. Это ремесло рассказчика, реализация журналистской профессии. И так по всему миру — хотя профессия комментатора в разных странах не очень пересекается. Чтобы иметь представление о других комментаторских традициях, нужно очень хорошо владеть языком.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Это феномен не языка, а речи: очень многое зависит от интонации, менталитета. Это внутренне изолированные вещи. Если ты не владеешь английским языком в подробностях, то можешь очень поверхностные вещи заимствовать из репортажей на других языках.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Кривохарченко<!----><!----><!----><!----><!----></strong>: В широком смысле все комментаторы берутся с улицы, потому что нет разницы: учился ты на журфаке, на мехмате или в экономическом институте, как Владимир Стогниенко. Комментаторами становятся люди с самым разным образованием, которое может где-то помогать, а где-то мешать.<!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->О мечтах стать комментатором<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: Мне кажется, об этом неосознанно мечтает гораздо больше людей, чем может показаться. Это народная профессия. По соотношению людей, которые ей занимаются и тех, кто бы хотел, она одна из самых несправедливых на свете.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Если идти по дворам, практически всегда, где играют в футбол, кто-то сидит и комментирует.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><img src="https://s5o.ru/storage/dumpster/c/92/9014212fbf42e63a358913315164b.jpg" data-v-ca0e7040 data-v-ca0e7040><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Как перестать стесняться своего голоса, если хочется работать комментатором?<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: Тембр голоса — это то, что в большой степени дано природой. Это как когда слушаешь песню о любви: льется совершенно золотой голос, а когда смотришь на экран — видишь человека, который внешне похож на продавца арбузов.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Я встречался с Кириллом Дементьевым, когда тот хотел стать комментатором — тогда он был завсегдатаем форума НТВ-Плюс. Тогда он еще ментально был подростком, осознанно бесформенным человеком. Я сказал ему: «Кирилл, я с трудом себе представляю, как с таким голосом можно стать комментатором». Потому что к тебе должно быть какое-то доверие.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Он попробовал комментировать на канале, на котором было особо некому работать — и получилась такая альтернативная действительность.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Кривохарченко<!----><!----><!----><!----><!----></strong>: Живя в городе Боровск в Калужской области, тяжело мечтать стать комментатором. Были конкретные планы: поступить на ВМК в МГУ, стать программистом.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><img src="https://s5o.ru/storage/dumpster/5/82/0bf113b714297b7600ee7c65da300.jpg" data-v-ca0e7040 data-v-ca0e7040><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Карьерный рост в профессии комментатора<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: Его нет. Есть хорошие и плохие комментаторы, начинающие и состоявшиеся. Классный комментатор — это макет очень хорошего ведущего: он свободно разговаривает, умеет импровизировать, говорить долго, быть увлекательным, не быть главным действующим лицом в матче. Последнее — очень полезный навык для любого телеведущего.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Кривохарченко<!----><!----><!----><!----><!----></strong>: Есть устоявшееся мнение, что пик карьеры комментатора сводится к финалам Лиги чемпионов, чемпионата мира или Европы. Но у меня такого ощущения не было.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: Это сложный и болезненный вопрос — к этому относились ревниво. Я считал, что круг людей, которые комментируют финал Лиги чемпионов — это некий клуб, куда нужно иметь основание попасть. Но это безусловно внутренний стимул для карьеры, определенная веха. Хотя бы потому что финал ЛЧ смотрят все — и они смотрят его с тобой. Поэтому я считаю, что этим, как стимулом, нужно дорожить. Если в нем [в клубе комментаторов на финалах ЛЧ] появляется новый человек, это должно быть обоснованно.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Кривохарченко<!----><!----><!----><!----><!----></strong>: Помню свой первый финал ЛЧ, который мы комментировали с Александром Шмурновым. После матча мне позвонил отец и спросил: «Ну как ощущения?» Я сказал: «В общем, ничего». Особых ощущений я не испытал.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><!----><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Как настроиться на матч, что с собой у комментатора, чем можно пользоваться во время репортажа<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: Большую часть матчей ты смотришь по картинке. Ты садишься в темную комнату, перед тобой горит монитор. У нас были разные аппаратные для комментирования, я любил одну — там темнота вокруг, перед тобой монитор и больше ничего. С собой я брал тогда две бумажки: на одной состав, на другой — дисквалифицированные и травмированные. Какой-то планшет тоже всегда был с собой, хотя сейчас я пользуюсь только телефоном.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Кривохарченко<!----><!----><!----><!----><!----></strong>: Когда у меня был твиттер, я в перерыве матча смотрел его: бывали дельные подсказки или сообщения. Телефон на беззвучном режиме — бывают случаи, когда коллега может что-то подсказать. Но в целом — ничем не пользуюсь. Это не имеет особого смысла, и ты рискуешь пропустить важные события на поле.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Единственное — футбол сейчас становится все более цифровым видом спорта, и все интереснее следить за статистикой, за любопытными цифрами по ходу матча. Например, как изменилась ситуация с владением мячом в последние 5 минут.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: Все это вопрос сочетания и чувства меры.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><img src="https://s5o.ru/storage/dumpster/d/f2/bc380df9bfc80c22b80a34d3d84bd.jpg" data-v-ca0e7040 data-v-ca0e7040><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Челленджи во время комментирования<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: У меня был один случай, когда я реально хотел футболисту сделать гадость — он это заслужил — и я провел матч, ни разу не назвав его фамилию (Прим.: это был Егор Титов). Это был матч на зимних сборах, и все, кто хотел посмотреть, смотрели со мной. И все отметили, что он был совершенно незаметен — даже не бросался в глаза. Он нормально сыграл — ни хорошо ни плохо. Но я просто где мог, там умалчивал.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Был у меня матч, когда я сделал сам себе челлендж — в нем я не назвал ни разу футболистов другой команды. Вообще ни разу. И даже состав не представлял. Это был матч в марте, поэтому я приурочил челлендж к своему дню рождения, который наступал по его ходу, и играли «Барселона» — «Сарагоса». Я не сказал ни разу ничего про «Сарагосу». Тогда за «Барселону» играл Сейду Кейта, он забил в этом матче. В этой игре абсолютно ничего не было сказано про «Сарагосу» — и никто этого не заметил.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->При этом нужно понимать, что можно какие угодно челленджи проводить — но человек все-таки включает телевизор, чтобы футбол посмотреть.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Кривохарченко<!----><!----><!----><!----><!----></strong>: Неприятно было бы знать, например, что врачи скорой помощи какой-то челлендж устраивают — например, ни разу не назвать слово «стетоскоп». Комментатор — развлекательная профессия, но он развлекает не себя, а публику.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><!----><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Общение с футболистами, тренерами, функционерами клубов влияет на работу?<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Кривохарченко<!----><!----><!----><!----><!----></strong>: У меня такой характер, что я не набиваюсь никому в друзья. Среди друзей, может, есть пара человек из футбольного мира. Мне кажется, это в какой-то степени плюс — какие-то инсайды тебе и так расскажут на стадионе, будучи с тобой знакомы поверхностно. При этом у меня нет боязни кого-то обидеть, задеть. Я не должен ни за кого болеть.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><img src="https://s5o.ru/storage/dumpster/9/fe/04715baa3881495bf5d1cdaa98a93.jpg" data-v-ca0e7040 data-v-ca0e7040><!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: Я не представляю, что бы я говорил о футболе, если бы не дружил тесно с теми, кто были моими ровесниками, когда я еще выполнял функцию репортера.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Я в принципе никогда не думаю, обижу кого-то или нет — я работаю для зрителя. Я готов к тому, что футболист обидится в любом случае. Как обижается футболист? Он не слышит, что я говорю. Зато слышит его жена, сестра, мама, которая параллельно решает кучу домашних вопросов — и она услышала краем уха какую-то фразу, контекст оказался ей недоступен или она не придала ему значения.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Есть запоминающийся случай — я с этим человеком не общался, с ним общался Костя Генич. Была страшная обида на матч, где он его только хвалил, но была одна фраза, которую близкий родственник футболиста запомнил.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Они могут обидеться там, где ты думал, что делаешь из него карамельную конфету.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><!----><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Минусы профессии футбольного комментатора<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: Работа по выходным. Это означает, что ты не ходишь на дни рождения, которые у всех приурочиваются к выходным — это зависит от кучи внешних обстоятельств. Дни рождения родственников, твоих подруг — ты вообще живешь в другом режиме. Мало того, ты не можешь составить компанию людям, которые идут в кино — тоже бывает часто по выходным. Или по вечерам, после работы, а у тебя Лига чемпионов сраная. Может быть даже хорошая — может, «Реал» — «Барселона».<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->В итоге — не из-за этого, но в частности — я живу сам по себе, бирюком таким, и получаю большое удовольствие в результате. Но я не нашел, и поэтому тоже, способы жить с кем-то и делить с кем-то такую странную жизнь.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Это правда сказывается на отношениях с близкими людьми. Не в хорошую или плохую сторону, а в том, что ты не можешь к ним приноровиться — ты все время где-то немножечко в стороне.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><img src="https://s5o.ru/storage/dumpster/1/39/293c18b477acd8f3611cd46693678.jpg" data-v-ca0e7040 data-v-ca0e7040><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Когда становишься комментатором, приходится перестать быть болельщиком?<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: У всех по-разному, но я себя вообще не могу назвать болельщиком в полной мере. К моменту, когда я начал работать на спортивном ТВ, я точно бывал на стадионе меньше 10 раз. Больше пяти, но меньше десяти. Это влияет на вкусы: я дома смотрю телевизор, есть наши и не наши. В Еврокубках, например, принято болеть за всех наших — или не иметь антипатий, по крайней мере.<br data-v-ca0e7040 data-v-ca0e7040><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Отношение к ВАР<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: [Отношусь к ВАР] Очень хорошо. Как была логарифмическая линейка — теперь есть калькулятор.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Сам по себе он неизбежен. Поймите, мы с Сергеем относимся к категории людей, у которых ВАР был всегда — просто на основе него не выносились решения.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><!----><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Может ли комментатор во время матча замолчать?<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: Пауза — такой же инструмент, как молчание, просто наоборот. Но чаще всего так бывает, когда человек плохо работает. Называние счета — это грубая ошибка, потому что это не более, чем давнивший стереотип, когда счета не было на мониторе постоянно. У любого комментатора бывает ситуация, когда нужно для связки, заполнить паузу — тогда возникает слово-паразит. Когда фраза-паразит возникает — значит, комментатор действует неосознанно и не работает над собой.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><!----><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Почему люди слушают матчи с комментарием, а не интершумом<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: Практически всегда в горячей дискуссии о том, кто сделал хорошо, а кто плохо, найдутся люди, которые скажут: «Вообще давно пора — я хочу слышать стадион во время матчей. Пусть будет интершум». Абсолютно везде и всегда, когда некая компания пробует включить эту опцию как услугу, появляется некий интерес к ней — скажем, до 10% смотрящих. А потом он резко падает и становится на уровне 1% или чуть выше-ниже.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Никто этой услугой на самом деле не пользуется. А почему это происходит? При том, что, как уже было сказано, комментатор в условиях развитого ТВ — это атавизм. Потому что сначала нужно было объяснять, что происходит — сначала было радио без картинки. Потом плохое телевидение. Потом все лучше, лучше, лучше. И сейчас ТВ представляет собой самодостаточную картинку, в которой можно разобраться. Это просто традиция.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Чем она обусловлена? Почему люди не хотят смотреть футбол с интершумом? Потому что это все равно что пить в одно лицо. На футболе обязательно нужна компания. Вы идете на футбол на стадион не для того, чтобы слушать интершум, а потому что вы там все вместе, там компания, даже если вы пришли на матч один. Вы смотрите футбол в пабе, в кабаке, в гостях — тоже смотрите не один. И когда дома остаетесь в одиночестве, вам все равно нужен собеседник. Это диалог посредством монолога — то, что делает комментатор.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><!----><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Комментаторы и журфаки<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: Важно, чтобы атмосфера создавалась в редакции. Не у мэтра, не у кого-то в обучении — в редакции. Готовыми журналистами никто никуда не приходят. Поэтому иногда приходили люди после журфаков, абсолютно к профессии не готовые.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Что такое журналистское образование? Это филологическое-лайт. Сейчас, возможно, появились отличия. Но я когда я учился — я просто постыдился пойти на журфак, потому что видел, что там образование будет хуже.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><!----><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Когда и как начали смотреть и комментировать футбол?<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Кривохарченко<!----><!----><!----><!----><!----></strong>: Я начал более-менее осмысленно смотреть футбол в районе 1989 года. И застал ту самую школу комментария, которую и разрушил Василий — или перестроил заново. У нас с друзьями был такой прикол: мы периодически выносили услышанные из репортажей фразы, странность которых уже тогда понимали. В программе «Футбольное обозрение» была такая фраза: «Миддлсбро» — тоже хорошая команда. И она играла широко, и забивала красивые мячи, но их было меньше».<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: В первый раз комментировал я на матче «Бавария» — «Локомотив», когда пропала связь с Евгением Майоровым — «Локо» выиграл 1:0, забил, если не ошибаюсь, Харлачев. Последние 15 минут я комментировал вместо Майорова, который исчез.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->Первый самостоятельный матч — Кубок УЕФА, «Торпедо» — «Динамо Тбилиси».<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><!----><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Есть ли русская школа комментария?<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Кривохарченко<!----><!----><!----><!----><!----></strong>: Если сравнивать футбольные трансляции в России, Германии, Италии, Испании и Франции — конечно, российская комментаторская школа кажется более цельной. По эмоциям, степени отстраненности. Например, у немецкого комментатора на матчах Бундеслиги рядом сидит ассистент — экс-игрок или тренер клуба лиги — который каждые 15 минут пишет ему записочку с подсказками. У нас такого и близко нет.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><img src="https://s5o.ru/storage/dumpster/c/c1/5fe5cc0752250b993f55f4b202bf0.jpg" data-v-ca0e7040 data-v-ca0e7040><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Как заметить прогресс комментатора?<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: С точки зрения затронутых тем. Комментатор — это человек, который рассуждает вслух, он накапливает наблюдения и делится с тобой. Ты как будто постепенно раскладываешь пасьянс, выкладываешь на столике игровые карты. Вот сделал наблюдение о том, что игрок где-то не добежал — сделал ему замечание. Дальше это нужно оставить, посмотреть, что получится. Если потом видишь, что в каком-то эпизоде тренер показал ему большой палец — из этого можно развить историю дальше. Все это становится заготовкой на будущее. Чем больше карт ты можешь выложить и контролировать, тем круче.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!---->С точки зрения репортажа — прогресс зависит от того, сколько инструментов ты можешь привлечь: темп речи, шутки, голосовой гроулинг, даже феминитивы. Главное — это уместность любой из упомянутых мелочей.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><!----><!----><!----><!----><!----></p><!----><h2 data-v-ca0e7040><!---->Чем занять себя на карантине любителям футбола?<!----><!----><!----><!----></h2><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Уткин<!----><!----><!----><!----><!----></strong>: Карантин — это время, когда, наверное, люди восполняют какие-то пробелы. И никто лучше себя не оценит, что ему хорошо бы компенсировать. У меня особо нет планов, потому что я еще не углубился в самоизоляцию — в остальном сделал вывод, что планы строить бессмысленно.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><strong data-v-ca0e7040 data-v-ca0e7040>Кривохарченко<!----><!----><!----><!----><!----></strong>: Сейчас много различных книг о футболе и вещей на тех же Netflix и Amazon. Задача максимум — выучить итальянский язык, если нравится итальянский футбол, английский — если нравится английский. Читайте Marca, читайте La Gazzetta dello Sport в оригинале.<!----><!----><!----><!----></p><!----><p data-v-ca0e7040><!----><br data-v-ca0e7040 data-v-ca0e7040><!----><!----><!----><!----></p><!----></div><div class="main-wrap other-materials" data-v-ebc7f86c data-v-ca9e4a6a><h2 data-v-ebc7f86c data-v-ca9e4a6a>Другие материалы по теме</h2><aside class="topic__materials columns" data-v-ebc7f86c data-v-ca9e4a6a><article class="content-card column col-6 col-sm-12" data-v-293537dc data-v-ca9e4a6a><a href="/comments/utkiniligusev/" class="content-card__link" data-v-293537dc><div class="content-card__image content-card__image--ratio--square" style="background-image:url(https://s5o.ru/storage/dumpster/b/f2/643ade1222767ff09223b11199229.jpg)" data-v-293537dc><!----><!----></div></a><div class="content-card__text-wrapper" data-v-293537dc><header class="content-card__header" data-v-293537dc><!----><div class="content-card__type" data-v-293537dc>
        Игры
      </div><!----><a href="/comments/utkiniligusev/" class="content-card__link" data-v-293537dc><h3 class="content-card__title h3" data-v-293537dc>Уткин или Гусев? Тест о тех, кого мы слушаем во время футбола</h3></a></header><a href="/comments/utkiniligusev/" class="content-card__link content-card__body" data-v-293537dc>Ни одного вопроса про «Я сейчас закончу вообще все»</a><footer class="content-card__footer" data-v-293537dc></footer></div></article><article class="content-card column col-6 col-sm-12" data-v-293537dc data-v-ca9e4a6a><a href="/comments/gooooal/" class="content-card__link" data-v-293537dc><div class="content-card__image content-card__image--ratio--square" style="background-image:url(https://s5o.ru/storage/dumpster/d/f6/98a5a219b543d66e728f8df6482e3.jpg)" data-v-293537dc><!----><!----></div></a><div class="content-card__text-wrapper" data-v-293537dc><header class="content-card__header" data-v-293537dc><!----><div class="content-card__type" data-v-293537dc>
        Игры
      </div><!----><a href="/comments/gooooal/" class="content-card__link" data-v-293537dc><h3 class="content-card__title h3" data-v-293537dc>Отличаете комментаторов по голосам? Сейчас проверим</h3></a></header><a href="/comments/gooooal/" class="content-card__link content-card__body" data-v-293537dc>Очень сложный тест.</a><footer class="content-card__footer" data-v-293537dc></footer></div></article><article class="content-card column col-6 col-sm-12 content-card--compact" data-v-293537dc data-v-ca9e4a6a><a href="/comments/maslachenko/" class="content-card__link" data-v-293537dc><div class="content-card__image content-card__image--ratio--square" style="background-image:url(https://s5o.ru/storage/dumpster/f/24/3833b7af750e36757e778d058b686.jpg)" data-v-293537dc><!----><!----></div></a><div class="content-card__text-wrapper" data-v-293537dc><header class="content-card__header" data-v-293537dc><!----><div class="content-card__type" data-v-293537dc>
        Истории
      </div><!----><a href="/comments/maslachenko/" class="content-card__link" data-v-293537dc><h3 class="content-card__title h3" data-v-293537dc>Молодой комментатор Маслаченко: на работу позвал Озеров, прерывал карьеру ради Африки, был на «Маяке» и в программе «Время»</h3></a></header><a href="/comments/maslachenko/" class="content-card__link content-card__body" data-v-293537dc>Начало великой карьеры.</a><footer class="content-card__footer" data-v-293537dc></footer></div></article><article class="content-card column col-6 col-sm-12 content-card--compact" data-v-293537dc data-v-ca9e4a6a><a href="/comments/ntvplus/" class="content-card__link" data-v-293537dc><div class="content-card__image content-card__image--ratio--square" style="background-image:url(https://s5o.ru/storage/dumpster/5/65/00e054d0ec0b0e4c575949d563d11.jpg)" data-v-293537dc><!----><!----></div></a><div class="content-card__text-wrapper" data-v-293537dc><header class="content-card__header" data-v-293537dc><!----><div class="content-card__type" data-v-293537dc>
        Истории
      </div><!----><a href="/comments/ntvplus/" class="content-card__link" data-v-293537dc><h3 class="content-card__title h3" data-v-293537dc>В 90-е на «НТВ-Плюс» придумали новый язык футбольного комментария. Уткин возился с каждым и учил говорить по-человечески</h3></a></header><a href="/comments/ntvplus/" class="content-card__link content-card__body" data-v-293537dc>Это была настоящая революция.</a><footer class="content-card__footer" data-v-293537dc></footer></div></article><article class="content-card column col-6 col-sm-12 content-card--compact" data-v-293537dc data-v-ca9e4a6a><a href="/comments/utkin/" class="content-card__link" data-v-293537dc><div class="content-card__image content-card__image--ratio--square" style="background-image:url(https://s5o.ru/storage/dumpster/4/b2/00276932acee23042b9d2d6764dad.jpg)" data-v-293537dc><!----><!----></div></a><div class="content-card__text-wrapper" data-v-293537dc><header class="content-card__header" data-v-293537dc><!----><div class="content-card__type" data-v-293537dc>
        Герои
      </div><!----><a href="/comments/utkin/" class="content-card__link" data-v-293537dc><h3 class="content-card__title h3" data-v-293537dc>Василий Уткин: культуртрегер российского футбола</h3></a></header><a href="/comments/utkin/" class="content-card__link content-card__body" data-v-293537dc></a><footer class="content-card__footer" data-v-293537dc></footer></div></article><article class="content-card column col-6 col-sm-12 content-card--compact" data-v-293537dc data-v-ca9e4a6a><a href="/comments/krivoharchenko/" class="content-card__link" data-v-293537dc><div class="content-card__image content-card__image--ratio--square" style="background-image:url(https://s5o.ru/storage/dumpster/a/42/6bec99c9f4afb343405cd5f0c330b.jpg)" data-v-293537dc><!----><!----></div></a><div class="content-card__text-wrapper" data-v-293537dc><header class="content-card__header" data-v-293537dc><!----><div class="content-card__type" data-v-293537dc>
        Герои
      </div><!----><a href="/comments/krivoharchenko/" class="content-card__link" data-v-293537dc><h3 class="content-card__title h3" data-v-293537dc>Сергей Кривохарченко: когда футбол соединяется с философией</h3></a></header><a href="/comments/krivoharchenko/" class="content-card__link content-card__body" data-v-293537dc></a><footer class="content-card__footer" data-v-293537dc></footer></div></article></aside></div><!----></article><footer class="related" data-v-ebc7f86c><div class="main-wrap" data-v-ebc7f86c><h2 data-v-ebc7f86c>Читайте другие темы</h2><div class="related__container columns" data-v-ebc7f86c><article class="content-card column col-4 col-md-6 col-sm-12" data-v-293537dc data-v-ebc7f86c><a href="/ref/" class="content-card__link" data-v-293537dc><div class="content-card__image content-card__image--ratio--square" style="background-image:url(https://s5o.ru/storage/dumpster/c/41/19a3b8ae4a21e238d59cfef84c859.jpg)" data-v-293537dc><!----><!----></div></a><div class="content-card__text-wrapper" data-v-293537dc><header class="content-card__header" data-v-293537dc><div class="content-card__badges" data-v-293537dc><span href="" target="_blank" class="icon-badge content-card__badge" data-v-f36ae396 data-v-293537dc><div class="icon-badge__icon" data-v-f36ae396><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" data-v-f36ae396><g fill-rule="evenodd" data-v-f36ae396><path d="M0 0h16v16H0z" fill="none" data-v-f36ae396></path><path d="M10.75 0c.506 0 .917.41.917.917l-.001.592h1.223c1.35 0 2.444 1.082 2.444 2.416v9.66c0 1.334-1.094 2.415-2.444 2.415H3.11C1.76 16 .666 14.919.666 13.585v-9.66c0-1.334 1.094-2.416 2.444-2.416h1.222V.917a.917.917 0 011.834 0v.592h3.666V.917c0-.507.41-.917.917-.917zM4.333 3.119H3.11a.81.81 0 00-.815.806v9.66a.81.81 0 00.815.805h9.778a.81.81 0 00.815-.805v-9.66a.81.81 0 00-.815-.806h-1.223v.795a.917.917 0 01-1.833 0v-.795H6.167v.795a.917.917 0 01-1.834 0v-.795z" fill="inherit" fill-rule="nonzero" data-v-f36ae396></path></g></svg></div><span class="icon-badge__text" data-v-f36ae396>2 марта 20:00</span></span><a href="https://www.google.com/maps/place/Pokrovka+St,+47,+Moskva,+105064/@55.763611,37.6518382,17z/data=!3m1!4b1!4m5!3m4!1s0x46b54a89bbe713a7:0x3e8d07a9a748b3!8m2!3d55.763611!4d37.6540269" target="_blank" class="icon-badge content-card__badge" data-v-f36ae396 data-v-293537dc><div class="icon-badge__icon" data-v-f36ae396><svg width="14" height="16" xmlns="http://www.w3.org/2000/svg" data-v-f36ae396><g fill-rule="evenodd" data-v-f36ae396><path d="M-1 0h16v16H-1z" fill="none" data-v-f36ae396></path><path d="M7 0c3.679 0 6.667 2.896 6.667 6.475 0 2.334-1.973 5.226-5.866 8.798L7 16l-.801-.727C2.306 11.7.333 8.809.333 6.475.333 2.895 3.321 0 7 0zm0 1.603c-2.787 0-5.04 2.185-5.04 4.872 0 1.664 1.59 4.075 4.812 7.126l.228.214.45-.426c3.074-2.95 4.59-5.288 4.59-6.914 0-2.687-2.253-4.872-5.04-4.872zm0 3.688c.718 0 1.3.574 1.3 1.283 0 .708-.582 1.283-1.3 1.283-.718 0-1.3-.575-1.3-1.283 0-.709.582-1.283 1.3-1.283z" fill="inherit" fill-rule="nonzero" data-v-f36ae396></path></g></svg></div><span class="icon-badge__text" data-v-f36ae396>Цифровое деловое пространство, г. Москва, ул. Покровка, д.47</span></a></div><!----><!----><a href="/ref/" class="content-card__link" data-v-293537dc><h3 class="content-card__title h3" data-v-293537dc>В чем настоящая миссия судьи?</h3></a></header><a href="/ref/" class="content-card__link content-card__body" data-v-293537dc>Судьи в XXI веке теряют власть над футболом — скорость игры увеличивается, все сложные моменты уже смотрит VAR. Как судьи подстраиваются под новые технологии? Что значит быть хорошим судьей? Как судьи готовятся к матчам и как справляются с давлением?</a><footer class="content-card__footer" data-v-293537dc><span class="chip content-card__chip" data-v-26e25648 data-v-293537dc><img src="https://s5o.ru/storage/dumpster/6/1e/2dea3d63a89504107ea7ef22dc12f.jpg" class="chip__image avatar avatar-sm" data-v-26e25648>
          Пьерлуиджи Коллина
        </span><span class="chip content-card__chip" data-v-26e25648 data-v-293537dc><img src="https://s5o.ru/storage/dumpster/6/45/b2b9b30088d8d4f7f74ca4cea9160.jpg" class="chip__image avatar avatar-sm" data-v-26e25648>
          Дмитрий Шнякин
        </span></footer></div></article><article class="content-card column col-4 col-md-6 col-sm-12" data-v-293537dc data-v-ebc7f86c><a href="/coach/" class="content-card__link" data-v-293537dc><div class="content-card__image content-card__image--ratio--square" style="background-image:url(https://s5o.ru/storage/dumpster/7/8e/9fc06a9d82fc1d3279c1d7715a734.svg)" data-v-293537dc><!----><!----></div></a><div class="content-card__text-wrapper" data-v-293537dc><header class="content-card__header" data-v-293537dc><!----><!----><!----><a href="/coach/" class="content-card__link" data-v-293537dc><h3 class="content-card__title h3" data-v-293537dc>Что должен знать современный тренер?</h3></a></header><a href="/coach/" class="content-card__link content-card__body" data-v-293537dc>Говорят, что обычный болельщик смотрит во время матча на мяч, а тренер — на перемещения игроков. А как на самом деле? Что видно с бровки? Что важнее — тактическая выучка или умение мотивировать игроков? Что происходит в перерывах в раздевалке? Как меняется взгляд на футбол, когда из игрока становишься тренером?</a><footer class="content-card__footer" data-v-293537dc></footer></div></article><article class="content-card column col-4 col-md-6 col-sm-12" data-v-293537dc data-v-ebc7f86c><a href="/cinema/" class="content-card__link" data-v-293537dc><div class="content-card__image content-card__image--ratio--square" style="background-image:url(https://s5o.ru/storage/dumpster/e/d3/12e2baae2134dcd7d2cef4a5fc1a6.svg)" data-v-293537dc><!----><!----></div></a><div class="content-card__text-wrapper" data-v-293537dc><header class="content-card__header" data-v-293537dc><!----><!----><!----><a href="/cinema/" class="content-card__link" data-v-293537dc><h3 class="content-card__title h3" data-v-293537dc>Чем футбол похож на блокбастер?</h3></a></header><a href="/cinema/" class="content-card__link content-card__body" data-v-293537dc>Финалы чемпионатов Европы и мира — драмы, которые смотрят больше людей, чем «Титаник» и «Терминатор». Как видят футбол режиссеры? Почему язык футбола порой доступнее языка кино? Почему так сложно снимать спортивные драмы?</a><footer class="content-card__footer" data-v-293537dc></footer></div></article><article class="content-card column col-4 col-md-6 col-sm-12" data-v-293537dc data-v-ebc7f86c><a href="/meme/" class="content-card__link" data-v-293537dc><div class="content-card__image content-card__image--ratio--square" style="background-image:url(https://s5o.ru/storage/dumpster/4/10/c953a03e478570ad7e0bd558a319c.svg)" data-v-293537dc><!----><!----></div></a><div class="content-card__text-wrapper" data-v-293537dc><header class="content-card__header" data-v-293537dc><!----><!----><!----><a href="/meme/" class="content-card__link" data-v-293537dc><h3 class="content-card__title h3" data-v-293537dc>Как сделать футбольный мем?</h3></a></header><a href="/meme/" class="content-card__link content-card__body" data-v-293537dc>Смартфоны изменили весь мир, в том числе и футбол: все больше людей смотрят футбол в два экрана — в одном картинка, в другом — твиттер. Как придумывать мемы, которые перепостят тысячи человек? Как реагировать на футбол в прямом эфире?</a><footer class="content-card__footer" data-v-293537dc></footer></div></article></div></div></footer></div><footer class="main-footer" data-v-13810874><div class="main-wrap" data-v-13810874><a href="https://mironline.ru/" target="_blank" data-v-13810874><svg width="73" height="24" xmlns="http://www.w3.org/2000/svg" data-v-13810874><path d="M52.343 10.751v11.14h6.189V15.29h7.014a6.862 6.862 0 006.405-4.539H52.343zm-.825-9.18c.36 4.554 4.668 8.149 9.93 8.149h10.76a6.859 6.859 0 00-6.687-8.149H51.518zm-9.16 8.04l.005-.01a.371.371 0 01.697.17v12.017h6.189V1.571h-6.19c-.784.026-1.67.602-2 1.31l-4.926 10.561a.41.41 0 01-.055.12l-.002.003a.412.412 0 01-.752-.235V1.571h-6.19v20.217h6.19v-.002c.776-.04 1.642-.61 1.967-1.307l5.055-10.84a.37.37 0 01.012-.028zm-23.11.346l-3.617 11.831H11.18L7.559 9.95a.408.408 0 00-.807.08v11.758H.562V1.571h6.895c1.139 0 2.332.884 2.665 1.972l3.012 9.852c.15.49.393.49.542 0l3.012-9.852c.333-1.089 1.526-1.972 2.665-1.972h6.894v20.217h-6.19V10.025a.407.407 0 00-.809-.067v-.001z" fill="#FFF" fill-rule="nonzero" data-v-13810874></path></svg></a><div class="main-footer__wrapper" data-v-13810874><div class="main-footer__body" data-v-13810874><nav class="main-footer__col main-footer__col--1 accordion" data-v-13810874><input type="checkbox" id="accordion-1" name="accordion-checkbox" hidden checked data-v-13810874><label for="accordion-1" class="main-footer__header accordion-header" data-v-13810874>Информация</label><div class="accordion-body" data-v-13810874><a href="/personal.pdf" target="_blank" class="main-footer__link" data-v-13810874>Правила обработки персональных данных</a><a href="/event-rules.pdf" target="_blank" class="main-footer__link" data-v-13810874>Правила проведения мероприятий</a><a href="/contest-rules.pdf" target="_blank" class="main-footer__link" data-v-13810874>Правила акции</a></div></nav></div></div><div class="main-footer__copyright" data-v-13810874>© Академия футбола 2020. Все права защищены <svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="main-footer__copyright-icon" data-v-13810874 data-v-13810874><path d="M16.03 0c1.071 0 1.96.364 2.669 1.055l4.266 4.254A3.546 3.546 0 0124 7.854v8.2c0 1.11-.4 2-1.144 2.746l-4.048 4.054c-.817.818-1.725 1.145-2.832 1.145H8.024c-1.144.018-2.033-.345-2.832-1.145L1.144 18.8C.38 18.054 0 17.18 0 16.054v-8.2c0-.982.363-1.872 1.035-2.545L5.3 1.055C5.991.364 6.898 0 7.97 0zm.018 1.563H7.951c-.599 0-1.125.128-1.543.546l-4.12 4.182c-.49.49-.709 1.072-.709 1.745v8.018c-.018.673.2 1.164.672 1.636L6.3 21.745c.471.473.998.69 1.651.69h8.097c.654 0 1.18-.217 1.652-.69l4.048-4.055c.473-.454.672-.963.672-1.636v-2.763c-.018-.237-.145-.364-.38-.364h-1.217v.854c0 .637-.091.964-.636.964h-.544c-.545 0-.636-.327-.636-.964v-.854h-.853c-.635 0-.962-.091-.962-.637v-.581c0-.546.327-.637.962-.637h.853v-.854c0-.636.091-.964.636-.964h.544c.545 0 .636.328.636.964v.854h1.216c.254 0 .381-.145.381-.418V8.036c0-.673-.236-1.254-.708-1.745l-4.12-4.182c-.418-.418-.944-.546-1.544-.546zM13.274 6.31c2.124 0 3.05.545 3.05 2.69 0 .491-.2.619-.708.619h-.435c-.418 0-.672-.11-.672-.473 0-.89-.273-.963-1.507-.963-1.434 0-1.561.618-1.561 2.327v.363c0 .219.145.291.326.255a7.2 7.2 0 011.38-.127c2.197 0 3.34.581 3.34 3.054 0 3-1.052 3.782-3.412 3.782-3.722 0-3.486-1.818-3.504-5.927 0-4.255.381-5.6 3.703-5.6zm-5.987.2c.636 0 .963.109.963.636v9.582c0 .636-.11.963-.636.963h-.617c-.527 0-.636-.327-.636-.963V8.872c0-.363-.109-.49-.345-.49h-.38c-.636 0-.963-.11-.963-.637v-.6c0-.527.327-.636.962-.636zm5.624 6.127c-.526 0-1.017.11-1.47.218v1.727c0 1.073.38 1.437 1.67 1.437 1.343 0 1.507-.582 1.507-1.746 0-1.272-.309-1.636-1.707-1.636z" fill="#FFF" fill-rule="evenodd" opacity=".6" data-v-13810874 data-v-13810874></path></svg></div></div></footer><!----><!----><!----></div></div></div><script>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</script><script src="/_nuxt/f72341283ea90dbe8dc1.js" defer></script><script src="/_nuxt/df9d673b16da6cc05dab.js" defer></script><script src="/_nuxt/ca9541b132d45a227155.js" defer></script><script src="/_nuxt/f2371577d2bd2958a118.js" defer></script><script src="/_nuxt/9fad47a58ca2ab874248.js" defer></script><script src="/_nuxt/e5d97d6ec662d8887b64.js" defer></script>
  </body>
</html>
